Are there any known issues with the Magento SUPEE-6788 security patch

dan's Avatar

dan

24 Nov, 2015 12:59 PM

Hi there, we are currently using your extension on our Magento installation (version 3.1.0) and are about to undertake the security patch SUPEE-6788, which is known to cause a number of extensions to break due to their admin url config. Do you know of any issues with this or can you confirm if it has been resolved in any recent updates.

Thanks, Dan

  1. Laura Valverde closed this discussion on 21 Dec, 2015 05:47 PM.

Comments are currently closed for this discussion. You can start a new one.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac